<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="zh-hant" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.consumer.org.hk/sites/consumer/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="新年到！送狗迎豬，消委會推出新一輯特集，教大家如何食得健康，添福添壽。要食得健康，一枝健康的食油自然必不可少。《新年「油」健康開始！》，教大家如何揀選食油，以及不同種類食油的烹調特性，以及對健康的影響；另外， 近年興起「有機食物」，令不少追求健康的消費者趨之若鶩，但須留意，部分有機糖果、乾果等零食，屬高糖、高脂食物，若不小心控制進食量，有機會帶來健康風險；新的一年，想《健康有機》？由正確認識「有機食物」開始！ 《食得健康是福特集》" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.consumer.org.hk/ws_chi/news/specials/2019/cny-eat-healthy.html" />
<link rel="shortlink" href="https://www.consumer.org.hk/ws_chi/node/28460" />
  <meta name="twitter:card" content="summary" />
  
  <meta name="description" content="消費者委員會致力維護及促進消費者權益，推動保障消費者政策及法律的制訂，加強消費者維護本身權益的能力，建立安全，公平及可持續的消費環境。">
  <meta name="keywords" content="選擇月刊, Choice magazine, fuel calculator, oil price,油價, 油價計算機, infant formula, milk powder, 奶粉, 配方奶粉, 嬰兒奶粉, consumer complaints, shopping in hong kong, 消費投訴, 香港購物, 香港消費, product testing, 產品測驗, backlist shop, 商戶黑名單">
  <meta name="twitter:card" content="summary" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="《食得健康是福特集》 | 消費者委員會" />
  <meta property="og:description" content="" />
  <meta property="og:site_name" content="《食得健康是福特集》 | 消費者委員會"/>
  <meta property="og:image" content="" />
  <meta property="og:image:secure_url" content="" />
  <meta name="msvalidate.01" content="B5EFF31F7F2A720757035BACC2887D26" />
  
  <title>《食得健康是福特集》 | 消費者委員會</title>


    <style>
@import url("https://www.consumer.org.hk/modules/system/system.base.css?pme98f");
</style>
<style>
@import url("https://www.consumer.org.hk/sites/all/modules/date/date_api/date.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pme98f");
@import url("https://www.consumer.org.hk/modules/field/theme/field.css?pme98f");
@import url("https://www.consumer.org.hk/modules/poll/poll.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/extlink/extlink.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/views/css/views.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/ckeditor/css/ckeditor.css?pme98f");
</style>
<style>
@import url("https://www.consumer.org.hk/sites/all/modules/ctools/css/ctools.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/libraries/fancybox/source/jquery.fancybox.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/khc_enews_subscribe/css/subscribe.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/lightbox2/css/lightbox.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/panels/css/panels.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/pollanon/pollanon.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/kanhan_language_switcher/css/language_switcher.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/modules/kanhan_text_resize/css/text-resize.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/libraries/superfish/css/superfish.css?pme98f");
@import url("https://www.consumer.org.hk/sites/all/libraries/superfish/css/superfish-navbar.css?pme98f");
</style>
<style>
@import url("https://www.consumer.org.hk/sites/consumer/themes/bootstrap/css/bootstrap.min.css?pme98f");
@import url("https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/slick/slick.css?pme98f");
@import url("https://www.consumer.org.hk/sites/consumer/themes/bootstrap/css/font.css?pme98f");
@import url("https://www.consumer.org.hk/sites/consumer/themes/bootstrap/css/overrides.css?pme98f");
@import url("https://www.consumer.org.hk/sites/consumer/themes/bootstrap/css/youtube.custom.css?pme98f");
</style>
<style media="print">
@import url("https://www.consumer.org.hk/sites/consumer/themes/bootstrap/css/print.css?pme98f");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src=""../sites/consumer/themes/bootstrap/js/html5shiv.js"></script>
    <script src="../sites/consumer/themes/bootstrap/js/respond.js"></script>
    <![endif]-->
    <!--[if lt IE 8]>
    <script src=""../sites/consumer/themes/bootstrap/js/html5shiv.js"></script>
    <script src="../sites/consumer/themes/bootstrap/js/respond.js"></script>
    <![endif]-->
  <script src="https://www.consumer.org.hk/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.1"></script>
<script src="https://www.consumer.org.hk/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.consumer.org.hk/misc/drupal.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.consumer.org.hk/misc/jquery.cookie.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.consumer.org.hk/misc/ajax.js?v=7.59"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/extlink/extlink.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/files/languages/zh-hant_x8feBuBRrS3FkaG61K2h5NRRkZUow8LrO-zoZyDXGhg.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/authcache/authcache.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/fancybox/fancybox.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/libraries/fancybox/source/jquery.fancybox.pack.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/libraries/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/khc_enews_subscribe/js/subscribe.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/khc_jquery_migrate/js/jquery-migrate-1.2.1.min.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/lightbox2/js/lightbox.js?1549458967"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/pollanon/js/jquery.cookie.min.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/pollanon/js/pollanon.pack.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/kanhan_text_resize/js/text-resize.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/kanhan_language_switcher/js/language_switcher.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/views/js/base.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/misc/_progress.js?v=7.59"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/better_exposed_filters/better_exposed_filters.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/views_load_more/views_load_more.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/ctools/js/auto-submit.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/views/js/ajax_view.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/google_analytics/googleanalytics.js?pme98f"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-66359901-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.consumer.org.hk/sites/all/modules/authcache/modules/authcache_menu/authcache_menu.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/libraries/superfish/sfsmallscreen.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/libraries/superfish/supposition.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/libraries/superfish/superfish.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/libraries/superfish/supersubs.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/all/modules/superfish/superfish.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/bootstrap.min.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/jquery.als-1.7.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/jquery.zaccordion.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/slick/slick.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/jquery.rwdImageMaps.min.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/common.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/layout.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/listDecorate.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/youtube.custom.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/xenyo.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/modules/views/js/ajax_view.js?pme98f"></script>
<script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/misc/ajax.js?pme98f"></script>
<script>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</script>
    <!--<script src="/sites/consumer/themes/bootstrap/js/xenyo.js"></script>-->
<style>
#authcachedbg {
display:none;
}
</style
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-28460 node-type-specials og-context og-context-node og-context-node-12191 i18n-zh-hant" >
  <div style="display: block" id="hideAll">&nbsp;</div>
  <div id="skip-link">
    <a href="/" class="element-invisible element-focusable">移至主內容</a>
  </div>

    <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="navbar-header-left"></div>
    <div class="navbar-header-right"></div>
    <div class="container">


        <div class="navbar-header">

            <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

            <div class="logo">
                                    <a href="/ws_chi" title="首頁">
                        <img src="https://www.consumer.org.hk/sites/consumer/files/logo.png" alt="首頁" />
                    </a>
                            </div>
        </div>

                    <div class="navbar-collapse collapse" style="padding-left: 0; padding-right: 0;">
                <nav role="navigation" class="desktop-menu">
                                              <div class="region region-navigation">
    <section id="block-superfish-2" class="block block-superfish clearfix">

      
  <ul id="superfish-2" class="menu sf-menu sf-main-menu sf-navbar sf-style-none sf-total-items-5 sf-parent-items-5 sf-single-items-0 nav"><li id="menu-930-2" class="first odd sf-item-1 sf-depth-2 sf-total-children-6 sf-parent-children-3 sf-single-children-3 menuparent"><a href="/ws_chi/news/articles/list" class="sf-depth-2 menuparent"><span>最新資訊</span></a><ul><li id="menu-3376-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/ws_chi/news/articles/list" class="sf-depth-3"><span>文章</span></a></li><li id="menu-4215-2" class="middle even sf-item-2 sf-depth-3"><a href="/ws_chi/news/press-releases/list" class="sf-depth-3"><span>新聞稿</span></a></li><li id="menu-3017-2" class="middle odd sf-item-3 sf-depth-3"><a href="/ws_chi/news/info_graph" class="sf-depth-3"><span>多媒體庫</span></a></li><li id="menu-1221-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/ws_chi/statistics/complaints" class="restricted sf-depth-3"><span>投訴數字</span></a></li><li id="menu-3307-2" class="middle odd sf-item-5 sf-depth-3"><a href="/ws_chi/news/events" class="sf-depth-3"><span>活動</span></a></li><li id="menu-5854-2" class="last even sf-item-6 sf-depth-3 sf-no-children"><a href="/ws_chi/news/specials" class="restricted sf-depth-3"><span>特集</span></a></li></ul></li><li id="menu-877-2" class="middle even sf-item-2 sf-depth-2 sf-total-children-7 sf-parent-children-2 sf-single-children-5 menuparent"><a href="/ws_chi/shopping-guide" class="sf-depth-2 menuparent"><span>消費指南</span></a><ul><li id="menu-1858-2" class="first odd sf-item-1 sf-depth-3"><a href="/ws_chi/shopping-guide" class="sf-depth-3"><span>消費指南</span></a></li><li id="menu-1545-2" class="middle even sf-item-2 sf-depth-3"><a href="/ws_chi/choice-article/list" class="sf-depth-3"><span>選擇月刊</span></a></li><li id="menu-4285-2" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/ws_chi/choice_subscription" class="sf-depth-3"><span>訂閱選擇月刊</span></a></li><li id="menu-3060-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="http://www3.consumer.org.hk/pricewatch/supermarket/" target="_blank" class="sf-depth-3"><span>網上價格一覽通</span></a></li><li id="menu-3061-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="http://www.consumer.org.hk/pricewatch/oilwatch/index.php" target="_blank" class="sf-depth-3"><span>油價計算機 </span></a></li><li id="menu-4218-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="http://www.shopsmart.org.hk/shopsmart/index.php?Language=tc" target="_blank" class="sf-depth-3"><span>精明消費香港遊</span></a></li><li id="menu-4219-2" class="last odd sf-item-7 sf-depth-3 sf-no-children"><a href="/ws_chi/milkpowderprice/price" class="restricted sf-depth-3"><span>嬰兒奶粉價格調查</span></a></li></ul></li><li id="menu-879-2" class="middle odd sf-item-3 sf-depth-2 sf-total-children-8 sf-parent-children-2 sf-single-children-6 menuparent"><a href="/ws_chi/complaints_and_advices/how_to_complain/howtocomplain.html" class="sf-depth-2 menuparent"><span>投訴及保障</span></a><ul><li id="menu-3532-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/ws_chi/complaints_and_advices/how_to_complain/howtocomplain.html" class="sf-depth-3"><span>投訴途徑</span></a></li><li id="menu-935-2" class="middle even sf-item-2 sf-depth-3"><a href="/ws_chi/unfair_trade_practices/index" class="sf-depth-3"><span>商品說明（修訂）條例</span></a></li><li id="menu-1264-2" class="middle odd sf-item-3 sf-depth-3"><a href="/ws_chi/complaint/reports" class="sf-depth-3"><span>投訴實錄</span></a></li><li id="menu-3840-2" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/ws_chi/faq" class="sf-depth-3"><span>常見問題</span></a></li><li id="menu-3533-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/ws_chi/legal_protection/hk_consumer_protection_legislations/Index.html" class="sf-depth-3"><span>相關法例</span></a></li><li id="menu-3838-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/ws_chi/complaints_and_advices/other_complaint_channels/OtherComplaintChannels.html" class="restricted sf-depth-3"><span>其他投訴途徑</span></a></li><li id="menu-4161-2" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/ws_chi/legal_protection/consumer_legal_actions_fund/clafinfo.html" class="restricted sf-depth-3"><span>消費者訴訟基金</span></a></li><li id="menu-5958-2" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/ws_chi/named-list" class="restricted sf-depth-3"><span>被點名的商號</span></a></li></ul></li><li id="menu-881-2" class="middle even sf-item-4 sf-depth-2 sf-total-children-3 sf-parent-children-2 sf-single-children-1 menuparent"><a href="/ws_chi/competition_issues/policy_position/list" class="sf-depth-2 menuparent"><span>政策及研究</span></a><ul><li id="menu-1782-2" class="first odd sf-item-1 sf-depth-3"><a href="/ws_chi/competition_issues/policy_position/list" class="sf-depth-3"><span>意見書</span></a></li><li id="menu-1286-2" class="middle even sf-item-2 sf-depth-3"><a href="/ws_chi/competition_issues/reports/list" class="sf-depth-3"><span>研究報告</span></a></li><li id="menu-5968-2" class="last odd sf-item-3 sf-depth-3 sf-no-children"><a href="/ws_chi/competition_issues/international_best_practices" class="sf-depth-3"><span>國際最佳做法</span></a></li></ul></li><li id="menu-3024-2" class="last odd sf-item-5 sf-depth-2 sf-total-children-9 sf-parent-children-4 sf-single-children-5 menuparent"><a href="/ws_chi/profile/mission/mission.html" class="restricted sf-depth-2 menuparent"><span>關於我們</span></a><ul><li id="menu-3196-2" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/ws_chi/profile/mission/mission.html" class="restricted sf-depth-3"><span>使命和職能</span></a></li><li id="menu-3198-2" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/ws_chi/profile/organization/office_structure.html" class="restricted sf-depth-3"><span>組織架構</span></a></li><li id="menu-3369-2" class="middle odd sf-item-3 sf-depth-3"><a href="/ws_chi/chairman/speech" class="restricted sf-depth-3"><span>主席的話</span></a></li><li id="menu-3368-2" class="middle even sf-item-4 sf-depth-3"><a href="/ws_chi/director_message" class="restricted sf-depth-3"><span>總幹事的話</span></a></li><li id="menu-4458-2" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/ws_chi/media-coverage" class="restricted sf-depth-3"><span>傳媒報道</span></a></li><li id="menu-3362-2" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/ws_chi/history" class="restricted sf-depth-3"><span>消委會歷史</span></a></li><li id="menu-3365-2" class="middle odd sf-item-7 sf-depth-3"><a href="/ws_chi/profile/annual_reports/list" class="restricted sf-depth-3"><span>年報</span></a></li><li id="menu-3684-2" class="middle even sf-item-8 sf-depth-3"><a href="/ws_chi/employ_opportunity.html" class="restricted sf-depth-3"><span>工作機會</span></a></li><li id="menu-5911-2" class="last odd sf-item-9 sf-depth-3 sf-no-children"><a href="/ws_chi/20160120.html" class="restricted sf-depth-3"><span>招標公告</span></a></li></ul></li></ul></section> <!-- /.block -->
  </div>
                                    </nav>

                <nav role="navigation" class="mobile-menu">
                                              <div class="region region-navigation-mobile">
    <section id="block-block-43" class="block block-block clearfix">

      
  <div class="mobile-login-block">
</div></section> <!-- /.block -->
<section id="block-block-70" class="block block-block clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/ws_chi/enews-subscript" title="前往登記《選擇》快訊">登記《選擇》快訊</a></li>
</ul></section> <!-- /.block -->
<section id="block-views-shopping-guide-views-block-3" class="block block-views clearfix">

        <div  class="block-title">產品及服務類別</div>
    
  <div class="view view-shopping-guide-views view-id-shopping_guide_views view-display-id-block_3 view-dom-id-0c7af5da560e6c021e3dfcc638b2162d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6371" class="consumer-link">家庭電器</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6370" class="consumer-link">電子及影音</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6375" class="consumer-link">食物及飲品</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6376" class="consumer-link">家居用品</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6378" class="consumer-link">兒童用品</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6374" class="consumer-link">健康及美容</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6393" class="consumer-link">可持續消費</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6379" class="consumer-link">個人理財</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6392" class="consumer-link">服務</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6377" class="consumer-link">消閒及汽車</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
<section id="block-block-41" class="block block-block clearfix">

      
  <ul class="menu nav"><li class="first expanded mlid-930"><a href="/ws_chi/news/articles/list" title="news/press_releases應在傳媒專區">最新資訊</a><ul class="menu nav"><li class="first leaf"><a href="/ws_chi/news/articles/list" title="">文章</a></li>
<li class="collapsed"><a href="/ws_chi/news/press-releases/list" title="">新聞稿</a></li>
<li class="collapsed"><a href="/ws_chi/news/info_graph" title="">多媒體庫</a></li>
<li class="leaf"><a href="/ws_chi/statistics/complaints" class="restricted">投訴數字</a></li>
<li class="collapsed"><a href="/ws_chi/news/events" title="">活動</a></li>
<li class="last leaf"><a href="/ws_chi/news/specials" title="" class="restricted">特集</a></li>
</ul></li>
<li class="expanded mlid-877"><a href="/ws_chi/shopping-guide" title="">消費指南</a><ul class="menu nav"><li class="first collapsed"><a href="/ws_chi/shopping-guide" title="">消費指南</a></li>
<li class="collapsed"><a href="/ws_chi/choice-article/list" title="">選擇月刊</a></li>
<li class="leaf"><a href="/ws_chi/choice_subscription" title="">訂閱選擇月刊</a></li>
<li class="leaf"><a href="http://www3.consumer.org.hk/pricewatch/supermarket/" title="" target="_blank">網上價格一覽通</a></li>
<li class="leaf"><a href="http://www.consumer.org.hk/pricewatch/oilwatch/index.php" title="" target="_blank">油價計算機 </a></li>
<li class="leaf"><a href="http://www.shopsmart.org.hk/shopsmart/index.php?Language=tc" target="_blank" title="">精明消費香港遊</a></li>
<li class="last leaf"><a href="/ws_chi/milkpowderprice/price" class="restricted">嬰兒奶粉價格調查</a></li>
</ul></li>
<li class="expanded mlid-879"><a href="/ws_chi/complaints_and_advices/how_to_complain/howtocomplain.html">投訴及保障</a><ul class="menu nav"><li class="first leaf"><a href="/ws_chi/complaints_and_advices/how_to_complain/howtocomplain.html">投訴途徑</a></li>
<li class="collapsed"><a href="/ws_chi/unfair_trade_practices/index" title="">商品說明（修訂）條例</a></li>
<li class="collapsed"><a href="/ws_chi/complaint/reports" title="">投訴實錄</a></li>
<li class="leaf"><a href="/ws_chi/faq">常見問題</a></li>
<li class="leaf"><a href="/ws_chi/legal_protection/hk_consumer_protection_legislations/Index.html">相關法例</a></li>
<li class="leaf"><a href="/ws_chi/complaints_and_advices/other_complaint_channels/OtherComplaintChannels.html" title="" class="restricted">其他投訴途徑</a></li>
<li class="leaf"><a href="/ws_chi/legal_protection/consumer_legal_actions_fund/clafinfo.html" class="restricted">消費者訴訟基金</a></li>
<li class="last leaf"><a href="/ws_chi/named-list" title="" class="restricted">被點名的商號</a></li>
</ul></li>
<li class="expanded mlid-881"><a href="/ws_chi/competition_issues/policy_position/list" title="">政策及研究</a><ul class="menu nav"><li class="first collapsed"><a href="/ws_chi/competition_issues/policy_position/list" title="">意見書</a></li>
<li class="collapsed"><a href="/ws_chi/competition_issues/reports/list" title="">研究報告</a></li>
<li class="last leaf"><a href="/ws_chi/competition_issues/international_best_practices" title="">國際最佳做法</a></li>
</ul></li>
<li class="last expanded mlid-3024"><a href="/ws_chi/profile/mission/mission.html" class="restricted">關於我們</a><ul class="menu nav"><li class="first leaf"><a href="/ws_chi/profile/mission/mission.html" title="" class="restricted">使命和職能</a></li>
<li class="leaf"><a href="/ws_chi/profile/organization/office_structure.html" class="restricted">組織架構</a></li>
<li class="collapsed"><a href="/ws_chi/chairman/speech" title="" class="restricted">主席的話</a></li>
<li class="collapsed"><a href="/ws_chi/director_message" title="" class="restricted">總幹事的話</a></li>
<li class="leaf"><a href="/ws_chi/media-coverage" title="" class="restricted">傳媒報道</a></li>
<li class="leaf"><a href="/ws_chi/history" title="" class="restricted">消委會歷史</a></li>
<li class="collapsed"><a href="/ws_chi/profile/annual_reports/list" title="" class="restricted">年報</a></li>
<li class="collapsed"><a href="/ws_chi/employ_opportunity.html" class="restricted">工作機會</a></li>
<li class="last leaf"><a href="/ws_chi/20160120.html" class="restricted">招標公告</a></li>
</ul></li>
</ul></section> <!-- /.block -->
<section id="block-menu-menu-mobile-footer-link" class="block block-menu clearfix">

        <div  class="block-title">Mobile Footer Link</div>
    
  <ul class="menu nav"><li class="first leaf"><a href="/ws_chi/contactus" title="">聯絡我們</a></li>
<li class="leaf"><a href="/ws_chi/archives" title="">檔案庫</a></li>
<li class="leaf"><a href="/ws_chi/sitemap" title="">網頁地圖</a></li>
<li class="leaf"><a href="/ws_chi/others/copyright/copyright.html" title="">版權和免責聲明</a></li>
<li class="leaf"><a href="/ws_chi/profile/codeonaccess/index.html" title="">公開資料守則</a></li>
<li class="leaf"><a href="/ws_chi/others/privacy_policy/pps.html" title="">私隱政策</a></li>
<li class="last leaf"><a href="/ws_chi/accessibility" title="">無障礙聲明</a></li>
</ul></section> <!-- /.block -->
<section id="block-kanhan-language-switcher-language-switcher-mobile" class="block block-kanhan-language-switcher clearfix">

      
  
<div id="language-buttons-wrapper-mobile"  class="mobile-language-switcher">
	<div id="language-buttons-mobile" class="language-buttons">
		<span class="mobile-language-switcher-title">語言設定</span>
		<ul>
							<li>
									<a href="/ws_en/nothisversion.html">EN</a>
								</li>
				<!--<li>
					繁				</li>-->
				<li>
									<a href="/ws_gb/news/specials/2019/cny-eat-healthy.html">簡</a>
								</li>
					</ul>
	</div>
</div></section> <!-- /.block -->
<section id="block-kanhan-text-resize-text-resize-mobile" class="block block-kanhan-text-resize clearfix">

      
  
<div id="resize-buttons-wrapper-mobile" class="resize-buttons-wrapper mobile-resize">
    <div id="resize-buttons-mobile" class="resize-buttons">
        <!-- <span class="element-invisible">Text size</span> -->
        <span>字體大小</span>
        <ul>
            <li class="font-normal">
                <a href="#">
					預設                </a>
            </li>
            <li class="font-large">
                <a href="#">
					較大                </a>
            </li>
            <li class="font-largest">
                <a href="#">
					最大                </a>
            </li>
        </ul>
    </div>
</div></section> <!-- /.block -->
  </div>
                                    </nav>
            </div>
            <div class="navbar-collapse-search collapse" style="padding-left: 0; padding-right: 0;">
                <nav role="navigation" class="mobile-menu" style="padding: 10px;">
                                              <div class="region region-navigation-mobile-search">
    <section id="block-block-42" class="block block-block clearfix">

      
  <form action="/ws_chi/keyword-search" method="GET">
<table style="width:100%">
	<tbody>
		<tr>
			<td>
			<input name="keys" type="text" title="搜尋" class="form-control" placeholder="搜尋"/>
			</td>
			<td style="width:25px"><button class="btn-search" title="搜尋"><img src="/sites/consumer/themes/bootstrap/images/icon_search.png" style="width: 100%" alt="搜尋" /></button></td>
		</tr>
	</tbody>
</table>
</form>
</section> <!-- /.block -->
  </div>
                                    </nav>
            </div>
        
		<div class="search">
			  <div class="region region-search">
    <section id="block-block-31" class="block block-block clearfix">

      
  <form action="/ws_chi/keyword-search" method="GET">
<table align="right">
	<tbody>
		<tr>
			<td><a class="expand-search" href="#">搜尋</a></td>
			<td>
			<div class="search-box-wapper"><input name="keys" type="text" title="搜尋"/></div>
			</td>
			<td><button class="btn-search" title="搜尋"><img src="/sites/consumer/themes/bootstrap/images/icon_search.png" style="width: 100%" alt="搜尋" /></button></td>
		</tr>
	</tbody>
</table>
</form>
</section> <!-- /.block -->
<section id="block-block-65" class="block block-block clearfix">

      
  <button type="button" class="navbar-toggle-search collapsed" data-toggle="collapse" data-target=".navbar-collapse-search">
        <img alt="搜尋" src="/sites/consumer/themes/bootstrap/images/icon_search.png"/>
      </button>
</section> <!-- /.block -->
  </div>
		</div>
    </div>
</header>

    <div class="container">
        <div class="page_menu hidden-xs">
                    </div>
    </div>

<div class="main-container container">


    <header role="banner" id="page-header">
        <div class="row">

            <div class="col-md-6 col-sm-8" class="hidden-xs ">
                <div class="hidden-xs">
                      <div class="region region-header-one">
    <section id="block-views-focus-search-views-block" class="block block-views clearfix">

        <div  class="block-title">焦點：</div>
    
  <div class="view view-focus-search-views view-id-focus_search_views view-display-id-block view-dom-id-56dae11f6d61c8d7c7ac652940c6f900">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-link-list">        <div class="field-content"><ul><li class="first"><div class="entity entity-field-collection-item field-collection-item-field-link-list clearfix" about="/ws_chi/field-collection/field-link-list/282" typeof="">
  <div class="content">
    <div class="field field-name-field-sg-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.consumer.org.hk/ws_chi/keyword-search?keys=%E6%AD%A2%E6%B1%97%E5%8A%91" class="sg-cat-link">止汗劑</a></div></div></div>  </div>
</div>
</li>
<li><div class="entity entity-field-collection-item field-collection-item-field-link-list clearfix" about="/ws_chi/field-collection/field-link-list/49" typeof="">
  <div class="content">
    <div class="field field-name-field-sg-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.consumer.org.hk/ws_chi/keyword-search?keys=%E9%98%B2%E6%99%92" class="sg-cat-link">防曬</a></div></div></div>  </div>
</div>
</li>
<li><div class="entity entity-field-collection-item field-collection-item-field-link-list clearfix" about="/ws_chi/field-collection/field-link-list/61" typeof="">
  <div class="content">
    <div class="field field-name-field-sg-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.consumer.org.hk/ws_chi/keyword-search?keys=%E6%8A%BD%E6%BF%95%E6%A9%9F" class="sg-cat-link">抽濕機</a></div></div></div>  </div>
</div>
</li>
<li><div class="entity entity-field-collection-item field-collection-item-field-link-list clearfix" about="/ws_chi/field-collection/field-link-list/62" typeof="">
  <div class="content">
    <div class="field field-name-field-sg-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.consumer.org.hk/ws_chi/keyword-search?keys=%E7%A9%BA%E6%B0%A3%E6%B8%85%E6%96%B0%E6%A9%9F" class="sg-cat-link">空氣清新機</a></div></div></div>  </div>
</div>
</li>
<li class="last"><div class="entity entity-field-collection-item field-collection-item-field-link-list clearfix" about="/ws_chi/field-collection/field-link-list/63" typeof="">
  <div class="content">
    <div class="field field-name-field-sg-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.consumer.org.hk/ws_chi/keyword-search?keys=%E9%A2%A8%E6%89%87" class="sg-cat-link">風扇</a></div></div></div>  </div>
</div>
</li>
</ul></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
  </div>
                </div>
            </div>
            <div class="col-md-6 col-sm-4 pull-right hidden-xs nopadding-left">
                <div style="float: right">
                      <div class="region region-header-two">
    <section id="block-kanhan-language-switcher-language-switcher" class="block block-kanhan-language-switcher clearfix">

      
  
<div id="language-buttons-wrapper">
	<div id="language-buttons">
		<ul>
							<li>
									<a href="/ws_en/nothisversion.html">EN</a>
								</li>
				<!--<li>
					繁				</li>-->
				<li>
									<a href="/ws_gb/news/specials/2019/cny-eat-healthy.html">簡</a>
								</li>
					</ul>
	</div>
</div></section> <!-- /.block -->
<section id="block-khc-enews-subscribe-above-fold-subscribe" class="block block-khc-enews-subscribe clearfix">

      
  <div class="subscribe_wrapper abovefoldsubscribe">
    <div class="step1"><a href="javascript:void(0)" class="gotoStep2">登記《選擇》快訊</a></div>
    <form>
        <input type="hidden" name="position" class="position" value="ws_chi-Top_Box">
        <div class="step2"><label for="enews_email1_5c5ade1d2abcf" style="display: none;">電郵地址</label><input type="text" id="enews_email1_5c5ade1d2abcf" name="email1" class="step2" size="25" placeholder="電郵地址"><button type="button" class="step2 gotoStep3">登記</button></div>
        <div class="step3">
            <label for="enews_email2_5c5ade1d2abcf" style="display: none;">請再輸入以作確認</label>
            <input type="text" id="enews_email2_5c5ade1d2abcf" name="email2" class="step3" size="25" placeholder="請再輸入以作確認">
            <button type="button" class="step3 enews_subcribe_submit">提交</button>
        </div>
        <div class="cencel">
			            <button type="button" class="duplicate cencel_btn">電郵地址已登記</button>
            <button type="button" class="thank cencel_btn">多謝登記</button>
        </div>
    </form>
</div>

</section> <!-- /.block -->
<section id="block-kanhan-text-resize-text-resize" class="block block-kanhan-text-resize clearfix">

      
  
<div id="resize-buttons-wrapper" class="resize-buttons-wrapper">
    <div id="resize-buttons" class="resize-buttons">
        <!-- <span class="element-invisible">Text size</span> -->
        <span class="element-invisible">字體大小</span>
        <ul>
            <li class="font-normal">
                <a href="#">
					Normal text size                </a>
            </li>
            <li class="font-large">
                <a href="#">
					較大                </a>
            </li>
            <li class="font-largest">
                <a href="#">
					最大                </a>
            </li>
        </ul>
    </div>
</div></section> <!-- /.block -->
  </div>
                </div>
            </div>
        </div>
    </header> <!-- /#page-header -->

  <div class="row">
          <div class="col-xs-12 nopadding">
              <div class="breadcrumb-wrapper">
                                </div>

          </div>
      </div>
      <div>
          <div class="col-md-1 hidden-xs hidden-sm nopadding" style="min-width: 90px">
          <div class="region region-sidebar-first">
    <section id="block-views-f2073c16648ddfd39f40d6c6e23392a1" class="block block-views clearfix">

        <div  class="block-title">消費指南</div>
    
  <div class="view view-shopping-guide-views view-id-shopping_guide_views view-display-id-block_left_menu view-dom-id-f843ebd3280f29c8a9faf5a61f1b8528">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6371" class="consumer-link"><div class="consumer-link hotest-1 latest-0 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon-03.png" width="115" height="115" alt="家庭電器" /></div><div class="cat-title">家庭電器</div>
</div></a></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6370" class="consumer-link"><div class="consumer-link hotest-0 latest-0 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon-04.png" width="115" height="115" alt="電子及影音" /></div><div class="cat-title">電子及影音</div>
</div></a></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6375" class="consumer-link"><div class="consumer-link hotest-0 latest-0 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon-05.png" width="115" height="115" alt="食物及飲品" /></div><div class="cat-title">食物及飲品</div>
</div></a></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6376" class="consumer-link"><div class="consumer-link hotest-0 latest-0 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon-06_1.png" width="115" height="115" alt="家居用品" /></div><div class="cat-title">家居用品</div>
</div></a></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6378" class="consumer-link"><div class="consumer-link hotest-0 latest-0 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon-07_1.png" width="115" height="115" alt="兒童用品" /></div><div class="cat-title">兒童用品</div>
</div></a></div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6374" class="consumer-link"><div class="consumer-link hotest-0 latest-0 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon-08.png" width="115" height="115" alt="健康及美容" /></div><div class="cat-title">健康及美容</div>
</div></a></div></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6393" class="consumer-link"><div class="consumer-link hotest-0 latest-1 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon-10.png" width="115" height="115" alt="可持續消費" /></div><div class="cat-title">可持續消費</div>
</div></a></div></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6379" class="consumer-link"><div class="consumer-link hotest-0 latest-0 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon-09.png" width="115" height="115" alt="個人理財" /></div><div class="cat-title">個人理財</div>
</div></a></div></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6392" class="consumer-link"><div class="consumer-link hotest-0 latest-0 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon-11.png" width="115" height="115" alt="Service" /></div><div class="cat-title">服務</div>
</div></a></div></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content">
<div class=""><a href="https://www.consumer.org.hk/ws_chi/shopping-guide?type=choice_article&amp;category=6377" class="consumer-link"><div class="consumer-link hotest-0 latest-0 ">
<div class="icon-image"><img typeof="foaf:Image" src="https://www.consumer.org.hk/sites/consumer/files/menu_thumb/icon_Tourism_leisure_and_automotive.png" width="46" height="46" alt="消閒及汽車" /></div><div class="cat-title">消閒及汽車</div>
</div></a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
  </div>
      </div>  <!-- /#sidebar-first -->
    
    <section class="col-md-11 in_page_content">
      
        <div>
                    <div class="col-sm-9 col-xs-12 nopadding">
        
                            <div class="resize">
            <h1 class="page-header">《食得健康是福特集》</h1>
        </div>
      


        <div class='article-top'><div class="field field-name-field-publish-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-05T00:00:00+08:00">2019年2月5日 年月日</span></div></div></div></div> <div class='clearfix'></div> 
                                                                  <ul class="action-links"></ul>
      
        <div class="resize">
              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-28460" class="node node-specials node-promoted clearfix" about="/ws_chi/news/specials/2019/cny-eat-healthy.html" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="《食得健康是福特集》" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><img alt="食得健康是福特集" src="/sites/consumer/files/w_specials/specials_2019CNY_B02-01.jpg" style="width: 100%;" />新年到！送狗迎豬，消委會推出新一輯特集，教大家如何食得健康，添福添壽。要食得健康，一枝健康的食油自然必不可少。《新年「油」健康開始！》，教大家如何揀選食油，以及不同種類食油的烹調特性，以及對健康的影響；另外，<br />
近年興起「有機食物」，令不少追求健康的消費者趨之若鶩，但須留意，部分有機糖果、乾果等零食，屬高糖、高脂食物，若不小心控制進食量，有機會帶來健康風險；新的一年，想《健康有機》？由正確認識「有機食物」開始！</p>

<p><strong>《食得健康是福特集》</strong></p>

<ul><li><a href="https://www.consumer.org.hk/ws_chi/news/specials/2019/cny-oil.html">新年「油」健康開始！</a></li>
	<li><a href="https://www.consumer.org.hk/ws_chi/news/specials/2019/cny-dried-fruit.html">健康「有機」？</a></li>
</ul><p> </p>
</div></div></div>  </div>

  
  
</div>
</section> <!-- /.block -->
  </div>
        </div>

                    </div>
                <div class="col-sm-3  col-xs-12 nopadding-right region-sidebar-third-wapper">
                      <div class="region region-sidebar-third">
    <section id="block-block-67" class="block block-block clearfix">

        <div  class="block-title">最新推介</div>
    
  <ul><li><a href="https://www.consumer.org.hk/ws_chi/consumer_alerts/recalls_and_alerts/20190124.html">食安中心跟進預先包裝檸檬汁懷疑含未有標示防腐劑事件</a></li><li><a href="https://www.consumer.org.hk/ws_chi/consumer_alerts/recalls_and_alerts/20190122.html">食物安全中心公布賀年食品調查（第二期）結果</a></li><li><a href="https://www.consumer.org.hk/ws_chi/consumer_alerts/recalls_and_alerts/20190121.html">進口牛奶樣本總含菌量超出法例標準</a></li><li><a href="https://www.consumer.org.hk/ws_chi/consumer_alerts/recalls_and_alerts/20190117-2.html">男子涉嫌非法售賣未經註冊藥劑製品被捕（附圖）</a></li><li><a href="https://www.consumer.org.hk/ws_chi/consumer_alerts/recalls_and_alerts/20190117-1.html">兩款預先包裝蛋白質棒可能含致敏物（花生）</a></li><li><a href="https://www.consumer.org.hk/ws_chi/consumer_alerts/recalls_and_alerts/20190117-0.html">食安中心呼籲市民不要食用一批疑受李斯特菌污染的進口預先包裝煙三文魚</a></li></ul></section> <!-- /.block -->
<section id="block-khc-enews-subscribe-third-subscribe" class="block block-khc-enews-subscribe clearfix">

      
  <div class="subscribe_wrapper articlesubscribe">
    <div class="step1"><a href="javascript:void(0)" class="gotoStep2">登記《選擇》快訊</a></div>
    <form>
        <input type="hidden" name="position" class="position" value="ws_chi-3Col_Box">
        <div class="step2"><label for="enews_email1_5c5ade1d89590" style="display: none;">電郵地址</label><input type="text" id="enews_email1_5c5ade1d89590" name="email1" class="step2" size="25" placeholder="電郵地址"><button type="button" class="step2 gotoStep3">登記</button></div>
        <div class="step3">
            <label for="enews_email2_5c5ade1d89590" style="display: none;">請再輸入以作確認</label>
            <input type="text" id="enews_email2_5c5ade1d89590" name="email2" class="step3" size="25" placeholder="請再輸入以作確認">
            <button type="button" class="step3 enews_subcribe_submit">提交</button>
        </div>
        <div class="cencel">
			            <button type="button" class="duplicate cencel_btn">電郵地址已登記</button>
            <button type="button" class="thank cencel_btn">多謝登記</button>
        </div>
    </form>
</div>

</section> <!-- /.block -->
<section id="block-block-11" class="block block-block clearfix">

        <div  class="block-title">最新文章</div>
    
  <p> </p>

<p><a href="https://www.consumer.org.hk/choice/507/cookies-and-sweet-pastries.html?third=col">賀年選購曲奇、蝴蝶酥、蛋卷 多款驗出污染物及基因致癌物！</a></p>

<p><a href="https://www.consumer.org.hk/choice/507/cookies-and-sweet-pastries.html?third=col"><img alt="曲奇-蝴蝶酥-蛋卷" src="/sites/consumer/files/w_choice_article/507/W1901CHOI_cookies-and-sweet-pastries_01ps.jpg" style="width: 100%;" /></a></p>

<p> </p>

<p><a href="https://www.consumer.org.hk/choice/507/baby-feeding-bottles-and-teats.html?third=col">BB可安心使用 14套奶樽奶嘴安全測試過關</a></p>

<p><a href="https://www.consumer.org.hk/choice/507/baby-feeding-bottles-and-teats.html?third=col"><img alt="奶樽-奶嘴-嬰兒" src="/sites/consumer/files/w_choice_article/507/W1901CHOI_baby-feeding-bottles-and-teats_01ps.jpg" style="width: 100%;" /></a></p>

<p> </p>

<p><a href="https://www.consumer.org.hk/choice/507/airline-overbooking-policies.html?third=col">航空公司機票超賣賠償政策透明度低 客戶服務亟待改善</a></p>

<p><a href="https://www.consumer.org.hk/choice/507/airline-overbooking-policies.html?third=col"><img alt="航空公司-賠償-超賣機票" src="/sites/consumer/files/w_choice_article/507/W1901CHOI_airline-overbooking-policies_01ps.jpg" style="width: 100%;" /></a></p>

<p> </p>

<p><a href="https://www.consumer.org.hk/choice/507/data-roaming-plans.html?third=col">數據漫遊計劃日費相差達9倍</a></p>

<p><a href="https://www.consumer.org.hk/choice/507/data-roaming-plans.html?third=col"><img alt="數據服務-手提電話-漫遊" src="/sites/consumer/files/w_choice_article/507/W1901CHOI_data-roaming-plans_01ps.jpg" style="width: 100%;" /></a></p>
</section> <!-- /.block -->
<section id="block-block-4" class="block block-block clearfix">

        <div  class="block-title">訂閱優惠</div>
    
  <p><a href="https://www.consumer.org.hk/ws_chi/choice_subscription?third=col"><img alt="訂閱《選擇》優惠" src="/sites/consumer/files/w_choice_subscription/1280x720_subs_tch_20180802.jpg" style="width: 100%;" /></a></p>

<p> </p>
</section> <!-- /.block -->
  </div>
                </div>
                    </div>
    </section>
    </div>

            <div class="clearfix"></div>
      <hr  class="hidden-xs hidden-sm footer-hr">
      <div class="col-md-12 hidden-xs hidden-sm">
          <div id="botMenu">
                <div class="region region-footer">
    <section id="block-block-32" class="block block-block clearfix">

      
  <ul class="menu nav"><li class="first expanded"><a href="/ws_chi/profile/mission/mission.html" title="">關於我們</a><ul class="menu nav"><li class="first leaf"><a href="/ws_chi/contactus" title="">聯絡我們</a></li>
<li class="leaf"><a href="/ws_chi/archives" title="">檔案庫</a></li>
<li class="last leaf"><a href="/ws_chi/sitemap" title="">網頁地圖</a></li>
</ul></li>
<li class="expanded"><a href="/ws_chi/news/articles/list" title="">最新資訊</a><ul class="menu nav"><li class="first leaf"><a href="/ws_chi/news/articles/list" title="">文章</a></li>
<li class="leaf"><a href="/ws_chi/news/events" title="">活動</a></li>
<li class="last leaf"><a href="http://www.consumer.org.hk/go2yp.php?issue=main&amp;lang=tc" title="" target="_blank">訂閱網上《選擇》月刊</a></li>
</ul></li>
<li class="expanded"><a href="/ws_chi/shopping-guide" title="">消費指南</a><ul class="menu nav"><li class="first leaf"><a href="/ws_chi/choice-article/list" title="">選擇月刊</a></li>
<li class="leaf"><a href="http://www3.consumer.org.hk/pricewatch/supermarket/" target="_blank" title="">網上價格一覽通</a></li>
<li class="last leaf"><a href="http://www.consumer.org.hk/pricewatch/oilwatch/index.php" target="_blank" title="">油價計算機</a></li>
</ul></li>
<li class="expanded"><a href="/ws_chi/complaint/reports" title="">投訴及保障</a><ul class="menu nav"><li class="first leaf"><a href="/ws_chi/complaints_and_advices/how_to_complain/howtocomplain.html" title="">投訴途徑</a></li>
<li class="leaf"><a href="/ws_chi/faq" title="">常見問題</a></li>
<li class="last leaf"><a href="/ws_chi/complaint/reports" title="">投訴實錄</a></li>
</ul></li>
<li class="last expanded"><a href="/ws_chi/competition_issues/policy_position/list" title="">政策及研究</a><ul class="menu nav"><li class="first leaf"><a href="/ws_chi/competition_issues/policy_position/list" title="">意見書</a></li>
<li class="last leaf"><a href="/ws_chi/competition_issues/reports/list" title="">研究報告</a></li>
</ul></li>
</ul></section> <!-- /.block -->
  </div>
          </div>
      </div>
    
</div>
<footer class="footer">
    <div class="container nopadding">

            <div class="col-md-8 col-sm-12 hidden-xs hidden-sm  nopadding-left">  <div class="region region-footer-one">
    <section id="block-menu-menu-footer-link" class="block block-menu clearfix">

        <div  class="block-title">Footer Link</div>
    
  <ul class="menu nav"><li class="first leaf"><a href="/ws_chi/archives" title="">檔案庫</a></li>
<li class="leaf"><a href="/ws_chi/sitemap" title="">網頁地圖</a></li>
<li class="leaf"><a href="/ws_chi/others/copyright/copyright.html" title="">版權和免責聲明</a></li>
<li class="leaf"><a href="/ws_chi/profile/codeonaccess/index.html" title="">公開資料守則</a></li>
<li class="leaf"><a href="/ws_chi/others/privacy_policy/pps.html" title="">私隱政策</a></li>
<li class="last leaf"><a href="/ws_chi/accessibility" title="">無障礙聲明</a></li>
</ul></section> <!-- /.block -->
  </div>
</div>
           <div class="col-md-4 col-sm-12 text-right nopadding">  <div class="region region-footer-two">
    <section id="block-block-25" class="block block-block clearfix">

      
  <p class="copyright">版權所有 © 2015 消費者委員會，並保留一切權利。<br /><a href="https://www.w3.org/WAI/WCAG2AA-Conformance" target="_blank"><img alt="符合 W3C 無障礙網頁指南2.0雙A級別" src="/sites/consumer/files/wcag2AA.png" style="width: 88px; height: 31px;vertical-align: middle;" /></a><a href="http://www.ogcio.gov.hk/tc/community/web_accessibility/recognition_scheme/" target="_blank"><img alt="無障礙網頁2016" src="/sites/consumer/files/wars_2016_web_gold_wsolgan.png" style="width: 132px; height: 70px;vertical-align: middle;" /></a></p>
</section> <!-- /.block -->
  </div>
</div>

    </div>
</footer>
<div id="floatAdv">
    </div>  <script src="https://www.consumer.org.hk/sites/consumer/themes/bootstrap/js/bootstrap.js?pme98f"></script>

</body>
</html>
